Resolved
The issue is over.
Monitoring
El incidente ha sido resuelto y los portales están operativos nuevamente; todas las extracciones se han reprocesado correctamente. Seguimos monitoreando; si los portales permanecen operativos, se cerrará el incidente. --- The incident has been resolved and the portals are operational again; all extractions have been reprocessed correctly. We are monitoring; if the portals remain operational, the incident will be closed.
Monitoring
El incidente persiste para Tax Compliance y el portal CFDI también está afectado; por el momento no podemos realizar extracciones de facturas (Invoice).
Impacto: extracciones de Tax Compliance e Invoice pueden fallar y/o quedar en reintento.
Seguimos monitoreando; cuando el SAT restablezca el servicio, reprocesaremos automáticamente las pendientes y fallidas.
---
The issue persists for Tax Compliance, and the CFDI portal is affected; at this time we are unable to perform invoice extractions.
Impact: Tax Compliance and Invoice extractions may fail and/or be retried.
We are monitoring; once SAT service is restored, we will automatically reprocess pending and failed items.
Monitoring
El portal de Opinión de Cumplimiento del SAT está en mantenimiento (aviso oficial) del jueves 4/12/2025 22:00 al lunes 8/12/2025 00:00 (hora de México).
Esto provoca que las extracciones se reintenten y/o fallen.
Cuando el portal vuelva a operar, procesaremos automáticamente todas las extracciones pendientes y fallidas.
---
The SAT Tax Compliance portal is under maintenance (official notice) from Thu Dec 4, 2025 22:00 to Mon Dec 8, 2025 00:00 (Mexico local time).
This is causing extractions to be retried and/or fail.
Once the portal is back, we will automatically process all pending and failed extractions.
Identified
El portal de Opinión de Cumplimiento del SAT está fallando actualmente. Esto está provocando que las extracciones se reintenten y/o fallen. Una vez que el portal vuelva a funcionar, procesaremos todas estas extracciones, incluidas las fallidas. --- The SAT's tax compliance portal is current failing. This is causing the extractions to be retried and/or fail. Once the portal is working again, we'll process all of these extractions including failed ones.